[avahi] Ekiga and Avahi help

Lennart Poettering lennart at poettering.net
Wed Apr 11 16:32:19 PDT 2007

On Wed, 11.04.07 18:47, luke peters (luca2020 at hotmail.com) wrote:

> Right I have been looking through some old posts on here and I have came 
> accross a post you replyed to last month I think saying that Avahi 
> 0.16.14-34 is floored and wont work?

I assume you mean 0.6.14-xxx?

I have no idea if that specific version is broken, especially i have
no idea what is broken and what is not in that suse package. We had
some issues back than, but I am quite sure that noone actually started
to ship that broken release.

> Is this true? If so how can I update SUSE 10.2 because I can't see any 
> update packages for Avahi?

Please ask questions like that on some SUSE mailing list. I have no
experience with SUSE whatsoever, and thus cannot help.


Lennart Poettering; lennart [at] poettering [dot] net
ICQ# 11060553; GPG 0x1A015CC4; http://0pointer.net/lennart/

More information about the avahi mailing list