[gstreamer-bugs] [Bug 155346] [build] faad plugin doesn't compile against 2.0-rc3

bugzilla-daemon at bugzilla.gnome.org bugzilla-daemon at bugzilla.gnome.org
Mon Dec 13 01:55:08 PST 2004

GStreamer | gst-plugins | Ver: HEAD CVS

bugs at leroutier.net changed:

           What    |Removed                     |Added
            Summary|faad plugin doesn't compile |[build] faad plugin doesn't
                   |against 2.0-rc3             |compile against 2.0-rc3

------- You are receiving this mail because: -------
You are the assignee for the bug.
You are the QA contact for the bug.

More information about the Gstreamer-bugs mailing list