[Gstreamer-bugs] [Bug 135921] Changed - speexenc support won't compile with 1.1.x

bugzilla-daemon at widget.gnome.org bugzilla-daemon at widget.gnome.org
Sat Mar 13 19:06:34 PST 2004

Please do not reply to this email- if you want to comment on the bug, go to the
URL shown below and enter your comments there.


Changed by bugs at leroutier.net.

--- shadow/135921	Fri Mar 12 09:47:25 2004
+++ shadow/135921.tmp.22470	Sat Mar 13 22:06:34 2004
@@ -8,13 +8,13 @@
 Severity: normal
 Priority: Normal
 Component: gst-plugins
 AssignedTo: gstreamer-maint at bugzilla.gnome.org                            
 ReportedBy: bugs at leroutier.net               
 QAContact: gstreamer-maint at bugzilla.gnome.org
-TargetMilestone: HEAD
+TargetMilestone: 0.8.0
 Summary: speexenc support won't compile with 1.1.x
 i've got speex v1.1.4 and gst-plugins won't compile against it (worked well
 with 1.0.x branch)

More information about the Gstreamer-bugs mailing list