[gstreamer-bugs] [Bug 613186] -gl can't be built against libpng 1.4.x

GStreamer (bugzilla.gnome.org) bugzilla at gnome.org
Tue Mar 30 13:43:57 PDT 2010

  GStreamer | gst-plugins-gl | git

--- Comment #3 from LRN <lrn1986 at gmail.com> 2010-03-30 20:43:52 UTC ---

Configure bugmail: https://bugzilla.gnome.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
You are the assignee for the bug.

More information about the Gstreamer-bugs mailing list