[gstreamer-bugs] [Bug 630448] New: directsound: Remove dependency for DxErr9

GStreamer (bugzilla.gnome.org) bugzilla at gnome.org
Thu Sep 23 10:54:33 PDT 2010

  GStreamer | gst-plugins-good | unspecified

           Summary: directsound: Remove dependency for DxErr9
    Classification: Desktop
           Product: GStreamer
           Version: unspecified
        OS/Version: All
            Status: UNCONFIRMED
          Severity: normal
          Priority: Normal
         Component: gst-plugins-good
        AssignedTo: gstreamer-bugs at lists.sourceforge.net
        ReportedBy: havard.graff at tandberg.com
         QAContact: gstreamer-bugs at lists.sourceforge.net
      GNOME target: ---
     GNOME version: ---

Created an attachment (id=170945)
 View: https://bugzilla.gnome.org/attachment.cgi?id=170945
 Review: https://bugzilla.gnome.org/review?bug=630448&attachment=170945



Configure bugmail: https://bugzilla.gnome.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
You are the assignee for the bug.

More information about the Gstreamer-bugs mailing list