[gst-devel] Error in generating "configure" using autoconf for a development version of gstreamer core from git

Tim-Philipp Müller t.i.m at zen.co.uk
Mon Mar 15 19:44:40 CET 2010

On Mon, 2010-03-15 at 10:20 -0800, yiliang wrote:

> I downloaded a development version from git. It does not have "configure",
> so I ran autoconf trying to generating it from configure.ac, but I got the
> following error messages:
>  (snip)

Run ./autogen.sh


More information about the gstreamer-devel mailing list