[Libreoffice-bugs] [Bug 46520] [FILEOPEN] "Incorrect file version" when opening a PPT file

bugzilla-daemon at freedesktop.org bugzilla-daemon at freedesktop.org
Mon Apr 2 01:40:09 PDT 2012


--- Comment #1 from dajbuzi at poczta.onet.pl 2012-04-02 01:40:09 PDT ---

  I've encountered the same problem in debian wheezy. My LibreOffice version
is: LibreOffice 3.4  340m1(Build:602)

Configure bugmail: https://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Libreoffice-bugs mailing list