[Libreoffice-bugs] [Bug 49282] Can not open LibreOffice 3.4

bugzilla-daemon at freedesktop.org bugzilla-daemon at freedesktop.org
Mon Apr 30 07:28:15 PDT 2012


https://bugs.freedesktop.org/show_bug.cgi?id=49282

Rainer Bielefeld <LibreOffice at bielefeldundbuss.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |INVALID
                 CC|                            |LibreOffice at bielefeldundbus
                   |                            |s.de

--- Comment #1 from Rainer Bielefeld <LibreOffice at bielefeldundbuss.de> 2012-04-30 07:28:15 PDT ---
3.4 Bugs only will be fixed if they still are reproducible with 3.5.

@reporter:
You can get assistance  on
<http://ask.libreoffice.org/questions/>
or on the public users mailing list <users at libreoffice.org>, a mailing list
from <http://www.documentfoundation.org/contribution/#lists> or
<http://wiki.documentfoundation.org/Local_Mailing_Lists>

Please feel free to reopen this Bug if discussion with others leaded to an
assessment that we have a LibO bug in 3.5 and a clear and comprehensible
description of the problem.

-- 
Configure bugmail: https://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the Libreoffice-bugs mailing list