[Libreoffice-qa] Should I update to 3.?

Rainer Bielefeld LibreOffice at bielefeldundbuss.de
Thu Apr 12 07:04:23 PDT 2012

Petr Mladek schrieb:

> My concern is how to differ regressions between LO-3.5 and LO-3.4 and
> regressions between current master and LO-3.5.

Hi Petr,

that is regarded in those queries, (was simple for a .0), query for same 
research for 3.5.1 introduced regressions will become some more 

Best regards


More information about the Libreoffice-qa mailing list