[Libreoffice] Segmentation fault in building tail_build project

Christian Lohmaier lohmaier+libreoffice at googlemail.com
Sun Oct 30 08:53:02 PDT 2011

Hi *,

On Sun, Oct 30, 2011 at 1:33 PM, LOH KOK HOE <huahsin68 at gmail.com> wrote:
> Thank you so much on yours reply.
> The export to GNUMAKE is not working. When I issue a command "make --version", it still showing version 3.81.

Sure, but that doesn't matter, as the toplevel makefiles calls $GNUMAKE

exporting GNUMAKE works, and of course you can also invoke the
toplevel make using $GNUMAKE on the commandline.


More information about the LibreOffice mailing list