ancient openssl bundled

Enrico Weigelt enrico.weigelt at
Mon Mar 26 17:22:11 PDT 2012

Hi folks,

I've just seen that LO still bundles an ancient version of openssl.

Directly bundling such libraries is a stupid idea anyways, so I'll
start cleaning up that mess.

Is there any proper place where I should push to ?

Mit freundlichen Grüßen / Kind regards 

Enrico Weigelt 
VNC - Virtual Network Consult GmbH 

Äußere Bayreuther Str. 55, D - 90409 Nürnberg 
Tel: +49 911 72303-30 
Fax: +49 911 72303-50 

enrico.weigelt at; 

More information about the LibreOffice mailing list