[Poppler-bugs] [Bug 16498] Poppler fails to render this pdf

bugzilla-daemon at freedesktop.org bugzilla-daemon at freedesktop.org
Wed Jul 2 16:21:50 PDT 2008


--- Comment #13 from Ana Guerrero <ana at debian.org>  2008-07-02 16:21:50 PST ---
Hi csights,

(In reply to comment #11)
> For the debian developers, this pdf appeared to render normally using okular
> 4.0.84 and libpoppler 0.8.4.
> Package: okular
> Version: 4:4.0.84-1
> Severity: normal


As Debian maintainer of okular, I can tell you I have tested it and it does not
work in _Debian_ with either okular or evince :(

Configure bugmail: http://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Poppler-bugs mailing list