[poppler] poppler-0.5.9 make error

Albert Astals Cid aacid at kde.org
Sat Apr 12 10:14:24 PDT 2008

A Divendres 11 Abril 2008, Maphil Philip va escriure:
>   Dear All,
> I need poppler for epdf to get build.the poppler version that i am using is
> of 0.5.9 but it is getting an error during the make process ,the error is
> listed below please help me how to remove this.................

0.5.9 is old, you should try with latest stable version, that is 0.8.0


> Thanks and Regards
> Maphil Philip

More information about the poppler mailing list