[pulseaudio-discuss] Expected level of ALSA/OSS compatibility

CJ van den Berg cj at vdbonline.com
Tue Apr 17 06:02:48 PDT 2007

On Tue, Apr 17, 2007 at 02:54:25PM +0200, CJ van den Berg wrote:
> The xmms, mplayer, xine and gstreamer plugins are all in Debian already, so
> with a little luck they will probably make it into the next release of
> Ubuntu too.

Correction, the xmms plugin is not in Debian. (Yet)

CJ van den Berg

mailto:cj at vdbonline.com
  xmpp:cj at vdbonline.com
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.freedesktop.org/archives/pulseaudio-discuss/attachments/20070417/7e56cd8b/attachment.pgp>

More information about the pulseaudio-discuss mailing list