[PATCH 3/5] build: run autoupdate

Gaetan Nadon memsize at videotron.ca
Sun Nov 28 10:52:41 PST 2010

On Sun, 2010-11-28 at 15:47 +0100, Jan Engelhardt wrote:

> +AC_PREREQ([2.65])

This will fail on most computers where <2.65 is installed. The minimum
version required is 2.60.
If you have 2.65, all is fine, but you cannot mandate every computer to
have 2.65.


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.x.org/archives/xorg/attachments/20101128/34b0aa98/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 197 bytes
Desc: This is a digitally signed message part
URL: <http://lists.x.org/archives/xorg/attachments/20101128/34b0aa98/attachment.pgp>

More information about the xorg mailing list