[cairo] [PATCH 1/4] test: Give some functions in any2ppm a prefix

Chris Wilson chris at chris-wilson.co.uk
Tue Apr 10 04:12:04 PDT 2012

On Mon,  9 Apr 2012 21:33:49 +0200, Maarten Bosmans <mkbosmans at gmail.com> wrote:
> The function name _write is too generic and can clash with already
> defined functions.

Thanks, I've applied and pushed your series of patches.

Chris Wilson, Intel Open Source Technology Centre

More information about the cairo mailing list