[cairo] [PATCH 23/72] drm: fixed cairo_status_t vs cairo_int_status_t mixup
bryce at osg.samsung.com
Fri Jan 15 12:59:22 PST 2016
On Fri, Jan 15, 2016 at 09:51:29PM +0100, Enrico Weigelt, metux IT consult wrote:
> On 15.01.2016 21:34, Bryce Harrington wrote:
> > I'm sure this one is fine, but to save me the time of looking up why
> > it's different could you explain why this is wrong?
> The functions called here are returning cairo_int_status_t, instead of
Sorry, my question remains.
More information about the cairo