A typo in upower documentation

Martin Pitt martin.pitt at ubuntu.com
Wed Dec 8 23:34:41 PST 2010

Ozan Çağlayan [2010-12-09  0:44 +0200]:
> I think that "II. libpackagekit GObjects" should be libupower-glib GObjects.

Thanks for spotting that! The generated documentation from current
0.9.8 version already has this fixed, I updated the web site to the
current version.

Martin Pitt                        | http://www.piware.de
Ubuntu Developer (www.ubuntu.com)  | Debian Developer  (www.debian.org)

More information about the devkit-devel mailing list