[gst-devel] another one

Andy Wingo wingo at pobox.com
Fri Apr 19 05:29:14 CEST 2002

On Fri, 19 Apr 2002, Thomas Vander Stichele wrote:

> ...
> and I'd also like to change gst_element_clock_wait to 
> gst_element_wait_clock, since it seems more logical and in line with our 
> other functions
> ...

Personally I was ok with the other change but i don't like this one as
much. It doesn't matter in the grand scheme of things, though.


More information about the gstreamer-devel mailing list