[gst-devel] Building gst-plugins-good-0.10.7

Sreejesh sreejesh at multitech.co.in
Wed Mar 12 17:09:35 CET 2008

Hi ,

I am getting an error during "./configure" for gst good plugins.

"checking for LIBOIL... configure: error: liboil-0.3.8 or later is required"

But I have already downloaded and installed "liboil-0.3.13".

Please help me out to resolve this issue.

Thanks & Regards
Sreejesh R B

More information about the gstreamer-devel mailing list