[Libreoffice-bugs] [Bug 47829] New: Secunia Advisory SA48526

bugzilla-daemon at freedesktop.org bugzilla-daemon at freedesktop.org
Sun Mar 25 06:41:54 CEST 2012


             Bug #: 47829
           Summary: Secunia Advisory SA48526
    Classification: Unclassified
           Product: LibreOffice
           Version: LibO 3.5.1 Release
          Platform: All
        OS/Version: Windows (All)
            Status: UNCONFIRMED
          Severity: critical
          Priority: medium
         Component: Libreoffice
        AssignedTo: libreoffice-bugs at lists.freedesktop.org
        ReportedBy: jerome_mitchell at hotmail.com

I have the updated version of LibreOffice 3.5.1 ,but the PSI 2.0 and 3.0 shows
that it outdated as 3.5.0 why is this error occurring ?

I have read the Secunia Advisory SA48526 on LibreOffice ,But even updating do
not solve the problem it still shows as unpatch.

Configure bugmail: https://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the Libreoffice-bugs mailing list