[Openchrome-devel] A path towards merging our efforts
Mon Jan 5 14:17:12 PST 2009
Jon Nettleton wrote:
> Also there is starting to be a mismatch in the naming of functions and
> such. VIA vs Via vs via. Can we have a brief conversation on how it
> should be and we can work on making all the code uniform again.
On a related subject, there is also pVia->ChipId vs pVia->Chipset. We
should probably only keep one, but which one ?
More information about the Openchrome-devel