checking for XV... configure: error: Package requirements (xv >= 0.22) were not met:
dbn.lists at gmail.com
Wed Oct 31 17:33:26 PDT 2007
On 10/31/07, onetwo jojo <onetwojojo at gmail.com> wrote:
> I am stuck at the following error, please let me know the resolution.
> (I am on ubuntu 7.10,x86_64, x.org 7.3)
> what is "xv" referred to here?, how can i install it?
> checking for XV... configure: error: Package requirements (xv >= 0.22)
> were not met:
> No package 'xv' found
This is the libXv package. Unfortunately, the pkg-config names don't
always match the library or tarball name. Just something you have to
More information about the xorg