[gstreamer-bugs] [Bug 565064] audio in .3g2 files does not work

GStreamer (bugzilla.gnome.org) bugzilla-daemon at bugzilla.gnome.org
Fri Dec 19 01:56:19 PST 2008

If you have any questions why you received this email, please see the text at
the end of this email. Replies to this email are NOT read, please see the text
at the end of this email. You can add comments to this bug at:

  GStreamer | don't know | Ver: 0.10.x

Bastien Nocera changed:

           What    |Removed                     |Added
                 CC|                            |hadess at hadess.net
         AssignedTo|totem-gstreamer-            |gstreamer-
                   |maint at gnome.bugs            |bugs at lists.sourceforge.net
          Component|GStreamer backend           |don't know
            Product|totem                       |GStreamer
          QAContact|totem-gstreamer-            |gstreamer-
                   |maint at gnome.bugs            |bugs at lists.sourceforge.net
   Target Milestone|---                         |HEAD
            Version|2.24.x                      |0.10.x

------- Comment #1 from Bastien Nocera  2008-12-19 09:56 UTC -------

about setting up the AMR audio codec. See also:

Passing on to GStreamer for duping.

See http://bugzilla.gnome.org/page.cgi?id=email.html for more info about why you received
this email, why you can't respond via email, how to stop receiving
emails (or reduce the number you receive), and how to contact someone
if you are having problems with the system.

You can add comments to this bug at http://bugzilla.gnome.org/show_bug.cgi?id=565064.

More information about the gstreamer-bugs mailing list