[poppler] qt3 frontend

Ilya Chernykh anixxsus at gmail.com
Sun Sep 18 04:41:54 PDT 2011

On Sunday 18 September 2011 15:16:13 Albert Astals Cid wrote:

> Let me repeat my question:
> Can you please share a link to krita autoconf check for poppler-qt?

The link I already gave you:


You're missing libpoppler 0.5.1 or later (binaries and/or headers).
krita won't be able to import pdf
note that the qt-binding of libpoppler is required

More information about the poppler mailing list