[Bug 744461] pulsesink: Enhance code readability in pulsesink_query

GStreamer (GNOME Bugzilla) bugzilla at gnome.org
Fri Feb 13 03:19:14 PST 2015


Jimmy Ohn <yongjin.ohn at lge.com> changed:

           What    |Removed                     |Added
                 CC|                            |yongjin.ohn at lge.com

--- Comment #1 from Jimmy Ohn <yongjin.ohn at lge.com> ---
Created attachment 296762
  --> https://bugzilla.gnome.org/attachment.cgi?id=296762&action=edit

This following patch enhance the code readability in pulsesink_query function.

You are receiving this mail because:
You are the QA Contact for the bug.
You are the assignee for the bug.

More information about the gstreamer-bugs mailing list