How to get GObject Library >= 2.26

Bogdan Lotko boguslaw.lotko at
Thu Sep 1 04:49:56 PDT 2011


For the compilation of dbus-glib-0.94 I need the GObject Library >= 2.26.
On the GNOME Dev Center I've found the Reference Manual, but no downloads.
If it comes mit GLib only, which version of it shall I download.

Thanks for your help,


More information about the dbus mailing list